laravel 5.3 gulp 실행시 buble 에러

laravel 5.3에서 gulp 명령어를 입력하면



Entry module not found: Error: Can't resolve 'buble' in


이런 길고긴 오류메시지가 출력되는데


npm install buble --save-dev

npm install buble-loader



이렇게 두개를 설치해주면 잘 된다


저작자 표시
신고
Tag : , ,

| 1 | ··· | 34 | 35 | 36 | 37 | 38 | 39 | 40 | 41 | 42 | ··· | 1767 |